Виж темите без отговор | Виж активните теми Дата и час: 06 Авг 2020 09:08



Отговори на тема  [ 293 мнения ]  Отиди на страница Предишна  1, 2, 3, 4, 5, 6, 7 ... 20  Следваща
"LNB Няма сигнал","Нямате достъп до мрежата","Каналът е к-н" 
Автор Съобщение

Регистриран на: 19 Апр 2016 21:51
Мнения: 5
Отговори с цитат
Здравейте,
Имам следния проблем:
Lnb няма сигнал се появи на повечето канали(от 101 до 301), оттам имам някой и друг канал, но като цяло са мн малко.
Хоризонталните честоти не вадят никакъв сигнал а вертикалните ми са с по 20-30% и от 6-7 до 16dB
Какъв може да е проблема? Антената ли е мръднала? Тъкмо де върнахме от двуседмична отпуска и това ни завари. Живеем в Англия. Антената ми сочи доста успоредно със земята. Имам големи съмнения дали едно дърво в далечината(на около 20 25метра) не играе някаква роля поради това, че се е разлистило.
Мърдах окото и пръчката към него леко нагоре надолу, но така само губя минималния сигнал, който имам.
Изчетох доста неща тук във форума и поставям под въпрос всичко:Дали проблема не е в изгоряли кондензатори. Отскоро Булсата ми е вътре в едно чекмедже и се чудя дали не е прегрял, но ако е така защо все пак имам някакви канали...?
Благодаря за вниманието!


19 Апр 2016 22:03
Профил

Регистриран на: 19 Апр 2016 21:51
Мнения: 5
Отговори с цитат
Отворих днес приемника и един от кондензатори те изглежда леко надут(С10). Мисля да закарам цялото устройство на някой тв техник да ми го смени. Да пробвам и този вариант. И аз не знам вече


20 Апр 2016 10:52
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 2166
Местоположение: Pleven/Gabrovo
Отговори с цитат
Браво ! Добре си чел. И си уцелил десятката - С10 и С9 задължително да смениш.Може поне тях да поискаш да ти сменят с по една степен по-високо напрежение. С9 е 1000мФ/10 волта, да го сменят с 1000мФ/16 волта. А С10 - 470мФ/25в, да се смени с 470мФ/35в . Да издържат на 105 градуса температура. С 7,8 и 12 са 1000/10. Ако се налага да ги сменяш и тях, ги смени със същите, че не могат се събра, ако всички са по-големи. Разбрал си - на техника не му искай диагностика и гаранция. Просто да смени посочените от теб електролити, с такива каквито ти му кажеш.

Колкото до дървото, то както ще пречи на хоризонталните, така ще пречи и на вертикалните. Не е причината в него. За твое успокоение - ако си в централна Англия и дървото е на 20 м, то може да е с 6 м по високо от нивото на антената. Ако е на 25 м , може да е с 8 м по-високо.
Асо си около Лондон, сложи по още 1 м на дървото.

И да кажеш резултата от ремонта !!!


20 Апр 2016 15:48
Профил

Регистриран на: 19 Апр 2016 21:51
Мнения: 5
Отговори с цитат
Почива тв техника днес.
Днес реших да поокастря живия плет който е на 4-5 метра от чинията и след като хубаво го окастрих взех, че хванах добър сигнал. Излязаха всички канали, но по едно време взеха да секат и след малко пак спряха...
Това как се случва при положение, че кондензаторите са заминали.
Не мога да гледам мача днеска...
Инъче съм в югоизточна Англия на морето.


20 Апр 2016 19:23
Профил

Регистриран на: 19 Апр 2016 21:51
Мнения: 5
Отговори с цитат
А да. Сега пак нямам никакъв сигнал на хоризонталите, но вертикалите ми се качиха до 30%, а най-долния дори на 70% с 17,78dB


20 Апр 2016 19:28
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 2166
Местоположение: Pleven/Gabrovo
Отговори с цитат
Този плет трябва да е с 1,50 м над нивото на антената за да пречи, ако е на 4 м.
Кондензаторите не предизвикват рязко спиране на сигнала, а се започва с прекъсвания в началото на НД каналите, след това и на останалите.


21 Апр 2016 21:33
Профил

Регистриран на: 19 Апр 2016 21:51
Мнения: 5
Отговори с цитат
Не е от кондензаторите. Въпреки, че според техника едниния беше изпушил(той изглеждаше бухнал).
Остават 3 варианта:
1. Дървото в близост
2. Антената е мръднала или окото дава дефект
3. Наскоро правих ремонт и като забивах един пирон закачих кабела, веднага изкочи надпис "лнб няма сигнал", но след 2 сек се оправи и не продължи да прави проблем.
Пак казвам, че имам доста канали, но нито един от 101 до 218
Също ми прави впечатление, но не на 100% сигурно, че като духне по-силно вятър се появява някакъв минимален сигнал, колкото да излезе картина насичаща.


25 Апр 2016 16:55
Профил

Регистриран на: 12 Фев 2011 20:14
Мнения: 313
Местоположение: Малта
Отговори с цитат
Здравейте . Искам да попитам за проблем със който се сблъсках . СТБ 202 изчезват повечето канали ! Помислих ,че е лнб -то смених го с ново но пак е същото,смених адаптера ,и пак е така ! Антената е настроена добре от 12,5 дб. и нагоре със 85 см. ,следобед отивам да сменя и кабела . Мисля че изчезва хоризонталата. Ако някой има идея за какво става въпрос моля да сподели .


09 Май 2016 08:50
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 2166
Местоположение: Pleven/Gabrovo
Отговори с цитат
1.Я още веднъж - отиваш на Канал1 и каналът го няма. Както си на Канал1, натискаш синия бутон и какво :?: - на 12524 Н има или няма дБ-ли :?: :!:

2. Има ли снадки по кабела ?

3. Колко тунера се захранват от този конвертор и как ?

4. Като начало дай едни Фабрични настройки. Няма да изтриеш нищо. На предупреждението дай ДА :!:


09 Май 2016 14:41
Профил

Регистриран на: 12 Фев 2011 20:14
Мнения: 313
Местоположение: Малта
Отговори с цитат
Отивам при хората има на канал 1 ,син бутон 12 - 13 дб . Те казват че нямат снадки аз погледнах кабела 4-5 етажа и на места не мога да го видя . Лнб-то беше двоино и леко нагоряло и за това го смених със смарт сингъл . на другия ден ми се обадиха и ми казаха че пак ги няма повечето канали ,питах ги кой бнт ,бтв нова те са на хоризонтала . Имали детски и някой филмови и предполагам че им бяга хоризонтала от ром. транспордери си идват останалите . Лнб-то е на 7 ч. 1 делта 202 . Дал съм фабрични . Смениха и със друг адаптор захранването . След малко отивам да сменям и кабела . Ако си на линия преди да съм тръгнал , пиши !


09 Май 2016 15:04
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 2166
Местоположение: Pleven/Gabrovo
Отговори с цитат
Предполагам че като си сменил кабела, със снадката и като си монтирал правилно конекторите, проблемът се е оправил. Ако не - обърни внимание пак на адаптера - с какъв са го сменили ? Трябва да е 24 волта право :!:


12 Май 2016 22:56
Профил

Регистриран на: 12 Фев 2011 20:14
Мнения: 313
Местоположение: Малта
Отговори с цитат
Смених кабела чак днес . Хората бяха бутали антената , нагласих я ,и им казах да ми се обадят ако , пак спират каналите ! Вандо ако има проблем ще пиша . Засега чао :D :D :D


16 Май 2016 14:30
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 2166
Местоположение: Pleven/Gabrovo
Отговори с цитат
Няма да има повече проблеми :wink: :!: Чао


17 Май 2016 19:14
Профил

Регистриран на: 04 Сеп 2011 16:44
Мнения: 59
Отговори с цитат
Здравейте! Днес почти всички БГ трансбондери умряха при мен ... въпроса ми е ... само при мен ли е или има и други с такъв проблем и ако е с мен какво да направя ... сигорно е заминала захарницата? CNN, VH1 си работят каналите ... е вярно, че зациклят и те по малко ама поне има картина и звук на тях на почти всички останали е черен екран с надпис LNB няма сигнал и 0 dB сигнал! Общо взето това е проблема, желая ви хубав ден и предварително благодря на отговорилите ми ;)


03 Юни 2016 06:43
Профил

Регистриран на: 05 Юни 2016 21:43
Мнения: 3
Отговори с цитат
Здравеите.Извинявам се,че пиша не по темата.Трябва ми да се свържа с VANDEREL лично,но не зная как.Помогнете,моля.Благодаря Ви.


05 Юни 2016 22:33
Профил
Покажи мненията от миналия:  Сортирай по  
Отговори на тема   [ 293 мнения ]  Отиди на страница Предишна  1, 2, 3, 4, 5, 6, 7 ... 20  Следваща

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 8 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Powered by phpBB®