Виж темите без отговор | Виж активните теми Дата и час: 16 Дек 2019 09:35



Отговори на тема  [ 247 мнения ]  Отиди на страница Предишна  1, 2, 3, 4, 5, 6 ... 17  Следваща
"LNB Няма сигнал","Нямате достъп до мрежата","Каналът е к-н" 
Автор Съобщение

Регистриран на: 31 Мар 2012 13:36
Мнения: 2
Отговори с цитат
моля эа помощ имам следният проблем смених един зхд 100 който правеше проблем но сега с новият 210 работише нормално няколко дена но сега неможе да се гледа няма сигнал на повечето транспондери само на някои се появява картина без HD, каналите и в мпег 2 формата сигнала е 0 а дб варират от 0 до 6.7 и третият показател също скача пробвах с друг приемник разлика няма конвектора е четворен през другите изходи няма проблем а през този изход който прави този проблем да се накасил и да е прецакан


19 Май 2015 20:38
Профил

Регистриран на: 27 Яну 2009 12:14
Мнения: 235
Местоположение: София
Отговори с цитат
Ако си го мушнал в конвектора, естествено че ще се прецака! :) По лесно е да включиш на конвертор който работи. :wink:


19 Май 2015 20:54
Профил

Регистриран на: 31 Мар 2012 13:36
Мнения: 2
Отговори с цитат
интересува ме даден Конвертор да му се прецака само един от изходите понеже зхд 100 като се прецака преди да почне да се растартирва постоянно растартирва се и се задаржаше за извесно време и през това време влияеше на монитора който премигваше и когато спра зхд 100 премигването спираше имали начин захранването на приемника да е прецакал изхода на Конвертора


19 Май 2015 22:01
Профил

Регистриран на: 27 Яну 2009 12:14
Мнения: 235
Местоположение: София
Отговори с цитат
Това са 4 самостоятелни конвертора - да възможно е да се прецака 1 и 2 и 3, а 4-я да работи.... не е от захранването.


19 Май 2015 23:24
Профил
Аватар

Регистриран на: 11 Май 2012 06:14
Мнения: 324
Местоположение: Норвегия
Отговори с цитат
donzlat написа:
интересува ме даден Конвертор да му се прецака само един от изходите понеже зхд 100 като се прецака преди да почне да се растартирва постоянно растартирва се и се задаржаше за извесно време и през това време влияеше на монитора който премигваше и когато спра зхд 100 премигването спираше имали начин захранването на приемника да е прецакал изхода на Конвертора

УЖАС! Я си прочети неграмотните драсканици и после се опитай да се разбереш!
И да, на LNB може да му се повреди само единия от изходите.


20 Май 2015 18:31
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1975
Местоположение: Pleven/Gabrovo
Отговори с цитат
Пробите как ги правиш - като разменяш кебелите при конвертора, или разменяш местата на приемниците :?: Питам те защото единствения вариант да не е прецакан порт на конвертора е причината да е в кабела :wink:


20 Май 2015 21:05
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1975
Местоположение: Pleven/Gabrovo
Отговори с цитат
viewtopic.php?f=2&t=18687


17 Юли 2015 17:10
Профил

Регистриран на: 10 Окт 2015 17:42
Мнения: 10
Отговори с цитат
Здравейте,
Приемника ми е: ZHD200. Точно както описвате в началото за тези приемници, нещата се случиха в подобна последователност. Първо започнаха да замръзват HD каналите. Мислех, че е от облаците, което е обичайно. Но така продължи вече седмица. После започнаха да прекъсват и замръзват и нормалните канали, включително и Канал 1, който досега не беше изчезвал. Погледнах силата на сигнала, и установих, че за някои транспондери (с FEC 2/3) , където явно са HD каналите сигнал въобще няма (0 db), а за другите транспондери сигнала подскачаше от 0 до 11-12 db и така се променяше всяка секунда. Реших, че нещо се е разбутала антената, но колкото и да се мъчех да я насоча, нямаше подобрение. В крайна сметка взех устройство от комшия и с него нямаше никакъв проблем. Сегнала е между 9 и 13 db в зависимост от транспонедра. Върнах пак моето устройство, същата работа. Сигнала постоянно скача от 0 до максимум, и каналите въобще не могат да се гледат. От време навреме захапва някой канал, после замръзва, преминава към "LNB Сигнала е изгубен" после "LNB няма сигнал". Забележете, че % скачат от 0 до 100, без да показват междинни стойности, както и db скачат от отрицателни стойности, до 10-12 както са си нормално. Сякаш някой полупроводников елемент се е скапал и превключва, или пък някъде в тунера има студена спойка. Живеем в Швеция. Има ли някакъв workaround, нещо още, което мога да опитам, или трябва да пращам устройството до България за смяна?
Поздрави!
Марио.


10 Окт 2015 18:13
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1975
Местоположение: Pleven/Gabrovo
Отговори с цитат
Чети в този линк от въпроса на Калин, назад. Всичко важи на 100% и за теб :!: Ако не ти е ясно нещо, питай спокойно тук или в темата от линка :arrow: viewtopic.php?f=17&t=19161


10 Окт 2015 19:52
Профил

Регистриран на: 10 Окт 2015 17:42
Мнения: 10
Отговори с цитат
Благодаря за съвета!
Разбрах, че проблема е в кондензаторите и трябва да ги сменя. Единствено ме притеснява, че устройството го купих през август миналата година и не знам колко му е гаранцията. Има някаква лепенка за гаранция отдолу. Ако я скъсам да не ме карат да плащам за ново? Освен да рискувам... Ще пиша за резултата.


11 Окт 2015 14:17
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1975
Местоположение: Pleven/Gabrovo
Отговори с цитат
Нищо не рискуваш с тази лепенка и да я скъсаш. Но при отварянето, обикновено тя остава здрава. Давай спокойно !!!


11 Окт 2015 14:39
Профил

Регистриран на: 10 Окт 2015 17:42
Мнения: 10
Отговори с цитат
Здравейте,
Само да потвърдя, че проблема наистина беше в кондензаторите. Смених C9 и C10 и сега всичко е ОК.
Благодарности за съвета!


28 Окт 2015 22:37
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1975
Местоположение: Pleven/Gabrovo
Отговори с цитат
Четете стр.1 :wink:


17 Яну 2016 19:58
Профил

Регистриран на: 19 Дек 2015 13:05
Мнения: 10
Отговори с цитат
12524 H - 13.33dB - 100%
12688 H - 11.43dB - 90%
12565 H - 12.38dB - 100%
12647 H - 16.25dB - 90%
12606 H - 13.33dB - 100%
11135 V - 16.25dB - 17.50dB -100%

Антена - 60см.
Приемник - ZHD 200

Ок ли са параметрите?


22 Мар 2016 23:50
Профил
Аватар

Регистриран на: 19 Окт 2011 15:24
Мнения: 34
Отговори с цитат
супер са, мойте са същите, никакви грижи


23 Мар 2016 09:05
Профил
Покажи мненията от миналия:  Сортирай по  
Отговори на тема   [ 247 мнения ]  Отиди на страница Предишна  1, 2, 3, 4, 5, 6 ... 17  Следваща

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 3 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
Powered by phpBB®