Виж темите без отговор | Виж активните теми Дата и час: 17 Юни 2019 14:50



Отговори на тема  [ 230 мнения ]  Отиди на страница Предишна  1 ... 6, 7, 8, 9, 10, 11, 12 ... 16  Следваща
"LNB Няма сигнал","Нямате достъп до мрежата","Каналът е к-н" 
Автор Съобщение

Регистриран на: 26 Авг 2011 22:49
Мнения: 8
Отговори с цитат
did написа:
Занесохме устройството в офиса и решението се оказа най-простото - смяна на адаптера :idea: .

Имал си късмет да попаднеш на зареден офис и благосклонен служител ! Скоро ходих за смяна на неработещ SD приемник /забиваше след 10 мин работа и не реагираше на нищо/ ,обясних какъв е проблема и споменах че адаптора е доста топъл...голяма грешка от моя страна ! Щото каката се хвана за това и вика "..ами да ,то сигурно е от адаптора,но аз нямам такъв да го сменя..." и си продължава да си чопли по компютъра с явното желание да ме прати да си търся адаптор отнякъде и да не я занимавам ! След като с доста рязък тон и казах, че аз искам да гледам телевизия и не ме интересува дали тя има адаптор ,със свиреп поглед извади от склада друг приемник С АБСОЛЮТНО СЪЩИЯ АДАПТЕР и ми даде целия комплект като смени данните в системата ! Направо се чудя ако сдаде багажа някой от HD приемниците какво ще правя като знам че нямат такива.... :evil:


26 Яну 2018 13:27
Профил

Регистриран на: 21 Окт 2008 08:28
Мнения: 6
Отговори с цитат
здравейте
на колегата приемника постоянно изписва лгб няма сигнал
при влизането в менюто сигнала е 100% и 13 дб
до сега сме пробвали
неговият приемник на моята антена работи
моят също няма сигнал на неговата антена
сменихме окото - няма промяна
сменихме кабела - няма промяна
имате ли някаква идея къде да търси ме проблема


15 Фев 2018 21:10
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1754
Местоположение: Pleven/Gabrovo
Отговори с цитат
Я пак ! Къде ги има тези 13 дБ. На твоята антена двата приемника работят. На неговата и двата имат 13 дБ, но изписва - няма сигнал. Това разбирам от написаното ! А няма как да е така !


15 Фев 2018 21:28
Профил

Регистриран на: 21 Окт 2008 08:28
Мнения: 6
Отговори с цитат
на неговата антена ги изписва 12 - 13 дб но и от двата приемника няма картина
и мен това ме озадачава и не знам къде да търся проблема


15 Фев 2018 21:47
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1754
Местоположение: Pleven/Gabrovo
Отговори с цитат
Вместо да отговарям, трябва да питам :( Едно е да няма картина, друго е да изписва "ЛНБ няма сигнал"
Губим време, затова - ето ти проблема :arrow: Конверторът трябва да е завъртян така :


Прикачени файлове:
Конвертор.jpg
Конвертор.jpg [ 18 KiB | Прегледано 8495 пъти ]
15 Фев 2018 22:05
Профил

Регистриран на: 21 Окт 2008 08:28
Мнения: 6
Отговори с цитат
https://youtu.be/awQwgXuUTyE дано това даде по голяма яснота за проблема


16 Фев 2018 19:57
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1754
Местоположение: Pleven/Gabrovo
Отговори с цитат
Как да го кажа още, не знам ! Напразно сте си играли да правите клипа. За да ви го обясня, че да ме разберете, трябва да загубя 20 мин. Въпреки че проблемът е много прост. Затова съм ви го показал нагледно. Още веднъж ще постна снимката, защото както изглежда не сте я видяли :


Прикачени файлове:
Конвертор.jpg
Конвертор.jpg [ 18 KiB | Прегледано 8389 пъти ]
16 Фев 2018 20:24
Профил

Регистриран на: 21 Окт 2008 08:28
Мнения: 6
Отговори с цитат
да тази вечер е видях снимката


16 Фев 2018 20:29
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1754
Местоположение: Pleven/Gabrovo
Отговори с цитат
Като оправите конвертора, ако искате ще ви обясним, защо на бТВНД пише "ЛНБ Няма сигнал", а на Канал1 не пише нищо. Ако антената е на покрива и сега не ви се ходи там, може без да я пипате, ако ни потвърдите че искате да гледате още тази вечер, да ви кажем как да стане това !


16 Фев 2018 20:37
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1754
Местоположение: Pleven/Gabrovo
Отговори с цитат
Сега пред телевизора ли сте ? Ако не сте пипали конвертора, влезте в меню-инсталация-сканиране на канали и сканирайте 12524 В 30000. Така във фав листата ви ще се подредят Канал1, бТН, Нова ТВ и др. Но само тези. Други канали при вашето положение на конвертора, не търсете !
Това е !!!


16 Фев 2018 20:38
Профил

Регистриран на: 21 Окт 2008 08:28
Мнения: 6
Отговори с цитат
не съм пред телевизора
антената е на покрива и няма как да се кача там.замръзнало е

утре ще се опитам да го оправя


16 Фев 2018 20:57
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1754
Местоположение: Pleven/Gabrovo
Отговори с цитат
Знаех си че е на покрива. Затова ви казах в предния си пост, какво да направите тази вечер - кажи на приятеля ти, ако може да сканира 12524 ВЕРТИКАЛ 30000 и ще гледа ТВ !

И не е срамно, ако сте сбъркали :wink: Но знам че ще ви е срам да попитате защо се е получило така.


16 Фев 2018 21:05
Профил

Регистриран на: 22 Яну 2011 20:50
Мнения: 95
Отговори с цитат
vanderel написа:
:idea: Ако не сте използвали приемниците на БСК повече от месец, но сте ги държали включени в контакта, то те са се блокирали :!: :!: :!: В този промеждутък от време, заради изстрелването на нови спътници, компанията БСК направи промени в настройките на приемниците. Така сега вашите приемници няма да могат да приемат автоматично новите настройки :( С колегите сега правим опити да излъжем приемниците и да ви помогнем. Особено на тези от вас, които са в чужбина.

От техническия отдел на Була няма да ви кажат нищо по-различно, от това което се опитваме да ви обясним тук. От там може да ви пообъркат малко повече, като напр. да ви посъветват да извадите картата, да изключите кабела на антената и кабела от контакта. После да ги включите ... И всичко това с идеята да се излъже по някакъв начин тунера, за да се получи желания ъпдейт. Това обаче с кабела на антената и картата, не помага :!:

HD тунерът блокира, където и да сте го оставили от менюто /вкл. и на меню-"Спътници"/, отивайки на канал 907 - радио Давойс. Така е зададено в софта на тунера :!: Да но, канал 907 идва по честота 12688, а тази честота с вкарването на настройките на новия спътник ХС3, вече е свалена от употреба. Затова и излиза надпис "Няма сигнал". А докато стои този надпис, пак софтуерно, тунерът няма да получи ъпдейт. Ако се вкара новата честота на радио Давойс - 12482 и се сканира, то радиото ще влезе във фав листата на позиция 20 или на друга позиция/няма значение/. Важното е, че няма да е на поз. 907 и тази позиция отново ще си стои без сигнал. Така че дори да се направи ръчен ъпдейт, то той няма да промени фабричната листа и е безсмислено.

:idea: Начинът е само един - да се стои на Канал1. Той е все още на старата честота и там има сигнал. Затова там ще ви излезе надпис "Каналът е кодиран" или "Вие нямате достъп до нашите услуги, но не и "Няма сигнал". Проблемът е, че на Канал1 може да се стои само около 3-4 мин., след което идва Давойс и край с ъпдейта. След идването на радиото, трябва да изключите тунера от захранването му /от контакта или от буксата на гърба на приемника/ и ще имате нови 3-4 минути. Това упражнение трябва да го направите няколко пъти - 5-6 ...10 , за да може когато ъпдейтът мине, приемникът да е на Канал1, а не на радио. Грубо казано, трябва да си играете така около 1 час.

РР: Преди да се заемете да разблокирате блокиран приемник, е добре да сте го платили. Дори да не успеете да го подкарате и да поискате да ви го сменят, то той пак трябва да е платен.

заб. Горното обяснение е за HD тунерите !!!
Нямам под ръка блокиран SD. Но принципът и там е същия. С изключение, че там може от меню "Изтриване на тр-ри",да се изтрие тр-р 12688 Н 30000 и от меню "Добавяне на тр-ри" да се вкара и сканира 12482 В 30000. Така софта като те прати на радиото, на него вече ще има сигнал. С това може да си спестите времето - онзи 1 час за който ви говорих по-горе. При SD няма толкова конкретен фабричен списък на каналите, който да не можете да промените, така че там позицията на канала не играе. Там според мен би трябвало да е зададено само името на канала !

Успех !!! ... и ако разберете нещо различно, моля да го споделите с форума, за да се изясни докрай тази ситуация ! Благодаря :D



Да не е минавал някакъв ъпгрейт скоро?
Май имам блокирал приемник ZHD 100.
Часовника си стои на 2.00 часа и не помръдва.
Проблем с кабела нямам понеже в момента го преместих на кабела на другия ми работещ ХД
приемник
Вече 10 ти път вадя кабела от контакта и го държа на Канал 1, но дали ъпгрейта минава от там при Helassat3 ?


24 Фев 2018 21:07
Профил
Аватар

Регистриран на: 14 Мар 2007 00:24
Мнения: 1754
Местоположение: Pleven/Gabrovo
Отговори с цитат
1.Този приемник от кога не е работил?
2. За часа който се изписва на дисплея ли говориш ?

Ако приемникът е работил до оня ден и като си на индикатор има транспондери 12482 В и 12213 В , значи е получил така характерния дефект в захранването - прословутите кондензатори са изсъхнали и напрежението което се подава към процесора, стига само да отвари менюто на приемника, но не и картина ! Приемникът е за смяна !


24 Фев 2018 22:38
Профил

Регистриран на: 22 Яну 2011 20:50
Мнения: 95
Отговори с цитат
Извинявам се ,че не описах точно нещата в първия пост.

1.Приемника е в стаята на децата и се оказа,че от седмица няма сигнал,ама кой да каже.
Сина прехвърлил картината на кабелната и си трае."Ами то вика от една седмица изписва
"LNB няма сигнал"
2.2.00 часа изписва на дисплея при включване.Но часовника си върви.После забелязах ,че се сменя.
3.Нямам сигнал на никакъв транспордер
4.Приемника е платен,пробвах да вадя картата и веднага изписа "Поставете карта Булсаком"

Явно наистина липсва някои от захранванията към тунера,защото менютата се отварят без проблем.В понеделник ще го отварям.Не искам да ми го подменят с някой "ремонтира" или пък с "ZHD 210" ( Тоз Топуз външното захранване не ме кефи,че ми заема всички дупки на разклонителя ) :).

Ще пиша и дам информация.

P.S> Такаааа таквоз чудо за първи път ми се случва.
При отваряне на приемника на пръв оглед всичко е наред.Няма надути кондензатори на захранващата платка .
И най-интересното е , че всички изходящи напрежения са в норма .
Те го те .Производство 2010 година ( сравнително нов ) :)

Изображение

Изображение

Изображение

Изображение

Ей това е малко по-ниско .Трябва да е 28 волта .

Изображение

Не знам и някое е от напреженията да "не кляка" при включване на кабела.

Досега не съм сменял кондензатори на процесорната платка.Все съм се спасявал с подмяна на захранващите.Не съм срещал и подобен проблем.Моля помагайте :

Това е захранващата платка (мисля че се виждат номерата на кондензаторите ) :

Изображение

Това е процесорната :

Изображение


25 Фев 2018 08:38
Профил
Покажи мненията от миналия:  Сортирай по  
Отговори на тема   [ 230 мнения ]  Отиди на страница Предишна  1 ... 6, 7, 8, 9, 10, 11, 12 ... 16  Следваща

Кой е на линия

Потребители разглеждащи този форум: 0 регистрирани и 2 госта


Вие не можете да пускате нови теми
Вие не можете да отговаряте на теми
Вие не можете да променяте собственото си мнение
Вие не можете да изтривате собствените си мнения
Вие не можете да прикачвате файл

Търсене:
Иди на:  
cron
Powered by phpBB®